Клуб СУЗУКИ Форуми
Клуб СУЗУКИ
Въпроси/Отговори  Въпроси/Отговори   Търсене  Търсене   Потребители  Потребители   Потребителски групи  Потребителски групи
Регистрирайте се  ::  Вход Влезте, за да видите съобщенията си


Създайте нова тема  Напишете отговор
 error F1 « Предишната тема :: Следващата тема » 
Автор Съобщение
Negrov
МнениеПуснато на: Нед Авг 04, 2013 9:01 pm    Заглавие: error F1 Отговорете с цитат



Регистриран на: 04 Авг 2013
Мнения: 2

Приятели помогнете. Имам Suzuki GSXR 1000 k6. Днеска ми се появи при палене на мотора, на мястото на температурата надпис F1 и мотора не искаше да запали. След известна игра с мотора установих, че като изправя мотора надписа F1 изчезва и се появяват градусите и мотора пали, но ако запаления мотор го сложа на стъпенката мотора сам изгасва и пак се появява надпис F1 на таблото, изправям мотора грешката изчезва накланям мотора и се появява. Като дори и в движение при ляв завой мотора гасне. Дайте съвет от какво може да е това. Мотора го имам от 3 години и досега не съм имал никакъв проблем с него
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
mironski
МнениеПуснато на: Нед Авг 04, 2013 9:46 pm    Заглавие: Отговорете с цитат

истински фен на SUZUKI

Регистриран на: 28 Сеп 2007
Мнения: 1277
Местожителство: Полски Тръмбеш

Привет.
Грешката не е F1 а FI.
Трябва да се прочете, а начина е от тук - http://www.bugmanweb.com/gsxr/gsxrindex.html
В лявото меню избирате - FI error Codes.
Там е обяснено и монтирането на "дилърски" ключ за прочитането на грешките.
Поздрави.
_________________
Това не е експертно мнение. Всяко действие е на Ваша отговорност.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Negrov
МнениеПуснато на: Пон Авг 05, 2013 8:02 am    Заглавие: Отговорете с цитат



Регистриран на: 04 Авг 2013
Мнения: 2

Благодаря за инфото
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Raychev93
МнениеПуснато на: Вто Фев 13, 2018 6:44 pm    Заглавие: Tip sensor Отговорете с цитат



Регистриран на: 13 Фев 2018
Мнения: 2

Здравей колега на скоро се сблъсках със подобен проблем оказа се че Тип сензор който ако не е наместен правилно не позволява на мотора да запали сензора се намира пред акумулатора почти квадратно нещо от което излизат 2 кабела, но за най сигурно вкарай мотора във dealer mode и след като ти направи теста ще ти покаже грешката ако е c23 е точно този тип сензор за който говоря ако ли не виж коя грешка и по таблицата ще намериш проблема
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Покажи мнения от преди:   
Създайте нова тема  Напишете отговор Страница 1 от 1

Идете на:  



Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети



Vegan Recipes & Travel Adventures | Веган Рецепти | Счетоводни услуги Чакърски и Синове | The Guitar Junky | Dore Aesthetics Singapore | Immigration Solutions Singapore | My Cosy Retreat


DAJ Glass (1.0.8) by Dustin Baccetti
Powered by phpBB © 2001, 2005 phpBB Group
Translation by: Boby Dimitrov