Клуб СУЗУКИ Форуми
Клуб СУЗУКИ
Въпроси/Отговори  Въпроси/Отговори   Търсене  Търсене   Потребители  Потребители   Потребителски групи  Потребителски групи
Регистрирайте се  ::  Вход Влезте, за да видите съобщенията си


Създайте нова тема  Напишете отговор
 Suzuki lets 2 проблем « Предишната тема :: Следващата тема » 
Автор Съобщение
makaveli
МнениеПуснато на: Съб Дек 19, 2015 9:26 pm    Заглавие: Suzuki lets 2 проблем Отговорете с цитат



Регистриран на: 10 Дек 2015
Мнения: 3

Здравейте днес докато карах мотора изгасна.. След 4-5 ритания запали но някак странно с някъв странен звук.. Минах към 100 м пак угасна ритнах 2 пъти и манивелата блокира.. Следва 5 км тикане.. Разглобих го махнах цилиндъра и буталото и са видимо добре.. Зглобих го манивелата се управи върти но пак същия странен звук.. Добра компресия има свеща е керемидено червена но като ритам не звучи като ще запали.. Някакви идеи от Какво се получава това и как мога да го оправя
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Покажи мнения от преди:   
Създайте нова тема  Напишете отговор Страница 1 от 1

Идете на:  



Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети







Get Adobe Flash player

Vegan recipes | Кулинарно с ТОни | В света на конете | Какво мислиш? | Новини от Перник | Екскурзии и Почивки | Моите Рецепти | Уроците онлайн | Магазин за хранителни добавки | My Cosy Retreat | Био магазин Spirala | Въздушни възглавници


DAJ Glass (1.0.8) by Dustin Baccetti
Powered by phpBB © 2001, 2005 phpBB Group
Translation by: Boby Dimitrov